[ ki111er @ 13.01.2012. 17:19 ] @
Jel ovo samo kod mene ili kod svih SBB poslednjih dana radi sporo. Sinoc mi je radio brzinom 600kb/s a danas se popravio

Ni Youtube ne mogu da gledam kako treba...strasno
[ calexx @ 13.01.2012. 18:01 ] @
Nisam primetio neko usporenje ni bilo kakvu promenu. Evo, klasična provera sa Ubuntu skidanjem i ide redovnih 1,4MBps. Nekad padne na 1,3 ali je to verovatno vrlo malo odstupanje. Ni prethodnih dana nije bilo drugačije.
Kakav ti je signal na modemu? Možda se u komšiluku nakačilo mnogo novih pa malo više cuclaju.
[ ki111er @ 13.01.2012. 19:39 ] @
Kako da izmerim signal na modemu?
max 40kb/s zakljucao sam wireless ali i dalje kilavi...

Posle nespesne akcije da eliminisem wireless rother (kao uzrocnika problema) i bude zakacen direkno na modem net radi malo bolje ali i dalje nije to to.


[Ovu poruku je menjao ki111er dana 13.01.2012. u 21:07 GMT+1]
[ calexx @ 13.01.2012. 21:47 ] @
Odeš na 192.168.100.1 pa vidiš parametre. Možda ipak ruter brlja, možda se neko prikačio pa ti troši internet. Probaj bez njega pa da vidimo da li je kod tebe ili kod njih, poveži direkt modem na komp, isključi na trenutak modem iz struje pa ga uključi i sačekaj malo. Onda bi trebalo da radi.
[ ki111er @ 14.01.2012. 12:48 ] @
Bez wireless-a radi jos gore. Nego primetih jutros da su mi se pogorsali kanali na televiziji pa je verovatno to i uzrocnih mojih problema. Sad cu da ih pozovem i najedem mamice.
[ pajaja @ 14.01.2012. 20:13 ] @
Ako ti se i televizija pogorsala, pogledaj kao sto ti je calexx rekao status na modemu pa ih zovi da posalju nekog da vidi o cemu se radi. Mozda je neko ko ne treba cackao kablove ili nesto slicno...
Inace brdo ljudi ima probleme sa SBB-om od povecanja brzine 15.11.11. Ne desava se stalno ali se desi dovoljno cesto da ide na zivce. Male brzine, gubici paketa, resetovanje modema... Meni se malo malo pa desi nesto ovako, ali nisu nesto specijalno zainteresovani da objasne u cemu je problem:
...
209.85.148.136 64 byte ping: ttl=57 time=36 ms
199 packets transmitted, 84 packets received, 57% packet loss
round-trip min/avg/max = 35/36.6/49 ms
[[email protected]] >
[ ki111er @ 16.01.2012. 09:15 ] @
Dolazili jutros serviseri i net se popravio ali slika i dalje ima sum.
[ Dragan Krstevski @ 16.01.2012. 09:24 ] @
Pozdrav,jel imas high pass filter na spliteru.....?
[ ki111er @ 16.01.2012. 09:35 ] @
Nemam...citao sam odavno da ne radi to lepo sa internetom (mozda se sad i popravilo stanje). Mozda bi trebalo da probam, kakva su tvoja iskustva sa highpass filterom?
[ calexx @ 16.01.2012. 10:03 ] @
Kod mene su ih postavili prema oba televizora dok prema modemu i D3 prijemnicima nije postavljen. Možda zato meni sve radi skoro bez greške??
[ ki111er @ 16.01.2012. 11:00 ] @
Ovih dana treba i ja da uzmem D3 pa neka oni vade oci ;) Pitacu ih kad ugradjuju sta oni misle o tome.
[ S A J A @ 17.03.2013. 12:52 ] @
Da ne otvaram novu temu....

Već neko vreme mi je usporen internet preko SBB-a, evo parametara na modemu, zanima me jel tu sve normalno?

[ pajaja @ 17.03.2013. 13:49 ] @
U povratnom smeru je prejak signal (55.2dBmV), u direktnom je slab (-9.2dBmV). Da li imas konstantno problema sa brzinom ili na trenutke?

[Ovu poruku je menjao pajaja dana 17.03.2013. u 15:00 GMT+1]
[ calexx @ 17.03.2013. 14:40 ] @
Onaj -9.2dBmV može da prođe dok je drugi loš ali ... koji ti je to paket 8/768?? Jedini sličan je XL kao postpejd, zar neko i to uzima? Najbolje je da ih pozoveš da za početak malo pojačaju signal.
[ pajaja @ 17.03.2013. 15:24 ] @
Mislim da su to (sada stari) flat paketi za poslovne korisnike. Cini mi se da je njima ostalo 8/768 kada su privatni korisnici dobili apgrejd na 10/768, ne mogu sada da nadjem cenovnik za njih.
[ S A J A @ 17.03.2013. 16:31 ] @
Problemi sa brzinom su nastali pre oko mesec dana, ko da više nemam 8 Mbps nego 0.5. Sve je nekako usporeno, mada u nekim trenucima i lepo radi. U pitanju je stari Biznis paket, skoro su uveli ovaj novi BizSmart ali da bi prešao na njega moram da idem kod njih da menjam ugovore pa nikako da se nakanem da to uradim. Kod starih Biznis paketa si mogao da biraš dal hoćeš da se vezuješ 12 meseci ugovorom a sad sa novim paketima MORAŠ, nema više mogućnosti izbora, to mi se malo ne sviđa.

Nego, šta da radim sa signalom, da ih zovem da "pojačaju"? Taj signal je oduvek imao te vrednosti, čak mi je i jedan njihov serviser rekao da je normalno kad je downstream između -11 i +11 a upstream između 35 i 55.
[ pajaja @ 17.03.2013. 17:12 ] @
Pozovi ih i obrazlozi svoj problem. Nemoj mnogo da se uzbudjujes oko interpretacije tih vrednosti i sta ti serviser kaze, tvoje je da prijavis problem a njihovo da ga rese. Inace koliko sam obavesten imaju sirih problema u prethodnih par meseci, tako da problem ne mora da bude vezan samo za tebe. U svakom slucaju pozovi i prijavi problem, bar da bi mogao da imas osnov za umanjenje racuna za period u kome si imao poteskoce. A cisto informativno: vrednosti od -13dBmV za downstream i +55dBmV za upstream (koju si vec presao) su granicne vrednosti za taj modem i te modulacije koje se kod tebe koriste.
[ S A J A @ 20.03.2013. 22:54 ] @
Posle tri dana zvanja konačno je stigao "majstor", promenio priključke i razdelnike i sad internet lepo radi. Cifre signala i nisu neke ali bar sve radi kako treba. Mada mi nije jasno kakav problem je nastao u kablovima ako njih niko nije dirao godinama.

[ pajaja @ 31.03.2013. 15:35 ] @
Citat:
Mada mi nije jasno kakav problem je nastao u kablovima ako njih niko nije dirao godinama.

I ovo boldovano moze biti uzrok :) Sve te komponente propadaju vremenom...
[ Markoxxx @ 04.04.2013. 13:26 ] @
Kod mene (u Čačku) su parametri

Down: Power Level -3.3 dBmV,
UP: Power Level 56.5 dBmV

Imam paket 10 mbps, u sustini sve radi ok, osim uvece, pa je verovatno problem do agregacije.


Tj preko dana i tokom noci sve radi ok, ping po srbiji je 10-20 msec, a brzina je oko 9.8/1




dok, uvece 20-22h brzina tesko da moze da predje 2 mbps... i tako nekih 2-3 sata maksimum..


[ StfnMM @ 05.06.2013. 12:43 ] @
Ne podnosim vise ovaj Sbb..izgleda da ima neki problem na cvoristu , dve ulice ispod mene na Zvezdari... i njih mrzi da posalju ekipu da pogledaju detaljno to...
I tako svaki drugi dan meni brzina bude oko 3 ili 4mb/s (download) umesto 10mb/s ( dok je upload konstantno odlican) ... Bio je juce tehnicar kod mene i kaze signal je super i da nije nista do mog kompa/rutera ... i jos mi kazu kao, proveravaj ti narednih par dana speedtest ,pa nam salji rezultate kad budu losi , skroz su opusteni...
[ pajaja @ 05.06.2013. 19:14 ] @
Nemoj da te nervira to sto su opusteni, ako je kvalitet signala stvarno dobar i ako je problem zagusenje u downstreamu tehnicari tu ne mogu pomoci, a i stvar moze biti malo teza za resavanje. Da li ti se problem javlja tokom celog dana ili samo u odredjenim periodima? Kakav je rezultat uvece izmedju 18h i 01h (posebno izmedju 20h i 21h)? Da li mozes da postavis ovde parametre signala koje meri modem?