[ parmin @ 26.10.2019. 15:15 ] @
Menjao sam konfiguraciju. Sve je novo (polovno). Ranije se nije palio i zaključili smo da je matična ploča, a onda sam dodao još 2 gb rama. Grafička je stara i napajanje je staro. Sada kada ga uključim, pokaže mi koja je matična i ništa. Ventilatori rade, slike nema. Zatim ga isključim na dugme, pa ponovo uključim i onda krene. Međutim, to je bilo tako 2-3 dana. Sada kreće iz 4-5 puta. Pretpostavljam da ili napajanje ili matična.

OS Windows 10 Pro 64-bit
CPU AMD Athlon II X2 250
RAM 4,00GB Dual-Channel DDR3
Motherboard MICRO-STAR INTERNATIONAL CO.,LTD GF615M-P33 (MS-7597) (CPU1)
Graphics BenQ FP93GX ([email protected]) 512MB NVIDIA GeForce 9500 GT (ZOTAC International)
Storage 298GB Western Digital WDC WD32 00AVVS-63L2B SCSI Disk Device (SATA)
[ TheSpiridon @ 26.10.2019. 15:26 ] @
Meni liči na kablove, negde imaš prekid, pa kad ga palis ti zeznes prstom, malo se sve poljulja i dobijes spoj, u suprotnom prekid, itd... Probaj udji u bios del komandom, pa stavi sve na default, imaš opciju postavi podesavanja na default, to cekiraj.
[ SlobaBgd @ 26.10.2019. 15:58 ] @
I kako će default podešavanja BIOS-a da regulišu loše kablove, Spiridone?

@parmin: Savetujem da sačuvaš (backupuješ) važne podatke pa da uradiš novu instalaciju Windowsa. Ili testiraj hard disk, imaš predloge i uputstva na ES-u kojim programima se to radi. Probaj i kako se komp ponaša sa samo jednim pa sa drugim modulom RAM-a.
[ ineve74 @ 26.10.2019. 16:45 ] @
Meni lici na memoriju.Kaze da pokaze ime ploce i posle mrak.Imam i ja taj problem kad stavim neku memoriju koja nije kompatibilna sa ovom koju koristim.
Skini tih 2 gb koje si dodao pa probaj.

Edit:
MSI je krs marka ..ja vala nebi nikad vise kupio nista od njih.Gigabyte je super roba.
[ gilopile @ 26.10.2019. 17:12 ] @
Moze biti svasta problem. Zavisi od ploce i od njenog BIOS-a sta zapravo ona odradi kada je prvi boot neuspesan i onda se krene sa dijagnostikom, a spisak je pogolem zasto zaglavi u boot. Neke su blentave i pokusavace 1000 puta boot, a neke posle jednog ili dva neuspesna vracaju deo CPU FSB Vcore i konfiguraciju RAM na default. E sada moze biti i da ploca krivo iscita SPD i postavi neke nebulozne parametre za RAM...i jos hiljadu stvari...ili je nesto oko toga nekompatibilno. Zakucaj RAM na nizu radnu frekvenciju i probaj.

To ide na astal i cupanje i stavljanje razlicite komponente i test. Prvo klot ploca sa neophodnim komponentama za start pa onda dodavati dalje...Probati sa drugim napajanjem ...

Moze biti i cipset, baguje dok ne postigne odredjenu temperaturu i onda proradi usled hladnih lemova i ko zna cega sve. Na novijim plocama on je rak rana. Sve manje i manje hladnjake stavljaju na njega i ta zvaka traje taman toliko da cipset izdrzi dok je ploca u garanciji. Dobro su to tajmingovali sa tom zvakom. :) Posle krece pregrejavanje i crkavanje, uporavo tako krece, ne moze da prijavi HDD i sl...neuspesan boot...

[Ovu poruku je menjao gilopile dana 26.10.2019. u 18:22 GMT+1]
[ TheSpiridon @ 26.10.2019. 17:31 ] @
MSI je krs a Gigabite ok? A i ovo sto rece gile, "danasnje" ploce jer se to pravilo uvrtelo i kod kompjutera, da traje do garancije, opnda smo pukli, mislim da nije bas tako, tj. nadam se da su kompjuteri kvalitetni. Ovaj moj, traje8 godina, crklo mi je samo dvd rezac. sve drugo original, osim sto sam dokupio graficku i jedan slot memorije.

Ali mozda tema zavrsi u vodic za kupovinu, ne bi trebalo, ali zanima me kad danas resim da kupim komp, koji proizvodjac bar odaje utisak kvaliteta. Ne bih da svake dve godine bacam 30000 din za prosecnu masinu.
[ ademare @ 26.10.2019. 17:46 ] @
Ja sam imao to da startuje od 5-6 , nekad i vise , kada su otisli kondezatori na maticnoj . Komp nije bio moj , vec me prijatelj zvao , kaze ne radi mu dugme za paljenje

Ja pogledam plocu ono 20 kondezatora se naduvalo .

Sad ove novije nece kondezator da se naduva jer su drugaciji kondezatori , ali to ne znaci da rade kako treba .
[ gilopile @ 26.10.2019. 17:56 ] @
Ee moj Mare, kakve sam ja kompove sve imao. Ne treba ti ni BIOS sifra ni bilo kakvo drugo fizicko zakljucavanje.
Paljenje je pravi ritualni obred. Stisnes power on, zatim cekas poruku, zatim CLR cmos i mora u BIOS i onda tek prihavi Sata drajvove i onda obavezno exit no save to cmos i onda tek mozes da boot-ujes. Na bilo koji drugi nacin nije mogao da pokrene OS.

Ja sam sa tom plocom sve zivo pokusavao, 10 BIOS-a menjao, sve kndenzatore promenio, 10 CPU, 100 g. kartica i nikada problem da nestane.

Crkla je jer sam je jednom nagazio, stojala tako na podu bez kucista i jampi sam zakacio nogom i krcnula je i cao. :) MSI 775 socket neka crvena, ne secam se modela. Bagovite su te ploce bile uglavnom. CPU overclock failed konstantno izbacivale, to im je bila boljka kao dobar dan. I onda iz nekog razloga ne mozes da nastavis boot jer nije iscitao sata drajvove, onda u bios udjes i onda exit no save. Naravno posle kada palis, moras 4 puta da palis/gasis nasilno da dodje opet poruka OC failed i tako sve u krug.

A imao sami drugih slucajeva na tone, mrzi me da pisem sada. Uglavnom, svaki moj komp je sa nekom falinkom i normalan korisnik ne bi to mogao da koristi :)
Nikada u zivotu nisam imao komp da je spakovan u kuciste i da ga ja jednostavno upalim na dugme i koristim. Jos od ere zx spectrum i c64 su mi kompovi rasuti po stolu sa trilion nekih gluposti nakaceno na njih. :)
Ovi novi su mi po patosu, ploca na kartonskoj kutiji od ploce i komponente unaokolo. Kakvo crno kuciste, a i nonstop se nesto prikopcava na slotove....
Iz monitora mi idu 4 kabla. Jedan 5V, drugi 12V, 220V i signalni. Ne pitajte kako to. :) Na monitoru pise Acer, a win ga prijavi kao philips :D :D
[ ineve74 @ 26.10.2019. 18:04 ] @
Ako nije memorija kupi polovno am3 plocu.Pogledaj na kp sajtu dal ima.
Ja imam dve al su neispravne.
[ gilopile @ 26.10.2019. 18:09 ] @
inave74, koje su ploce u pitanju i da li si ih popravljao. Ako nisi cackao, javi koje su i javi da li bi ih prodao? Naravno, uzeo bih za opravku ili delove.

Jel ima na jednoj od njih super io it8720f?
[ ineve74 @ 26.10.2019. 18:12 ] @
https://www.kupujemprodajem.co...415049-oglas.htm?filter_id=575

Iste ko ova samo je prva rev.1 a druga 2.Problem je u tome sto je nesto obrisalo bar delimicno bios

Edit:
Ja bih ti dao das sta das dve ploce i dva wd od 500gb kojima treba sanatizacija.Poklonim ti i asus vento kuciste ispravno al malo prljavo od duvana.
Imam i live audigy koji treba da se flesuje nesto je obrisalo eprom i imam samsung t220 treba da se flesuje i ima jedan mrtav piksel
[ gilopile @ 26.10.2019. 18:23 ] @
Super. Ajd onda cemo se dogovoriti za dalje na pp. Monitor uglavnom se lako resi samo da je panel OK. Imam cak komplet elektroniku od jednog Asusa koji ima kameru, ne znam napamet koji je tacno model ali je isti panel tako da budzevina ide lako kako god.
[ Branimir Maksimovic @ 26.10.2019. 18:33 ] @
Citat:
parmin:
Menjao sam konfiguraciju. Sve je novo (polovno). Ranije se nije palio i zaključili smo da je matična ploča, a onda sam dodao još 2 gb rama. Grafička je stara i napajanje je staro. Sada kada ga uključim, pokaže mi koja je matična i ništa. Ventilatori rade, slike nema. Zatim ga isključim na dugme, pa ponovo uključim i onda krene. Međutim, to je bilo tako 2-3 dana. Sada kreće iz 4-5 puta. Pretpostavljam da ili napajanje ili matična.

OS Windows 10 Pro 64-bit
CPU AMD Athlon II X2 250
RAM 4,00GB Dual-Channel DDR3
Motherboard MICRO-STAR INTERNATIONAL CO.,LTD GF615M-P33 (MS-7597) (CPU1)
Graphics BenQ FP93GX ([email protected]) 512MB NVIDIA GeForce 9500 GT (ZOTAC International)
Storage 298GB Western Digital WDC WD32 00AVVS-63L2B SCSI Disk Device (SATA)


Napajanje da crkava ne bi se vrteli ventilatori i ne bi bilo struje, potom u toku rada bi ti naglo rebootovao.
Maticna memorija ili procesor, sve je u igri.
[ gilopile @ 26.10.2019. 18:37 ] @
Ko zna Makso, napajanje je isto kao i sve vrlo slozena komponenta, moze ono da prouzrokuje razne nezeljene stvari koje se desavaju na kompu.
Evo jedno napajanje crklo nekom liku, sve radi, startuje, a naponi nizi od deklarisanih za nekih 1,5V sto je nedopustivo. Vent sporije vrti, cak na jednoj ploci ne pali LED VCore na ploci, jer je napon umesto 12, nekih 10,5. Stvarno cudno ponasanje napajanja, nisam se susretao sa ovim. Bas cu ovih dana da ga resavam pa cemo videti sta je zezalo :) Mada nije vredno opravke, al ajd, cisto mezanima.
[ ineve74 @ 26.10.2019. 19:15 ] @
Imam ja novo napajanje samo sto nema prikljucak za graficku
[ .LoG @ 26.10.2019. 20:29 ] @
Meni su sumnjivi napajanje i RAM, mada može biti bilo šta.
Ta ploča ima integrisanu grafičku, tako da možeš da isprobaš sa njom.
Otkačiš sve(grafičku, hard i ostalo ako imaš), ostaviš jedan modul memorije od 2GB.
Ako pali, polako vraćaj jednu po jednu stvar i testiraj u međuvremenu.
Al najbitnije ti je da što više postojećih stvari eliminišeš.
[ Binary Mind @ 26.10.2019. 21:41 ] @
Kasno se uključujem, ali nema veze. Po simptomima pokretača teme prvo što mi pada na pamet je ploča ili napajanje. Ploča se vizuelno može proveriti da li na njoj ima, osušenih, nabubrelih ili puknutih elektrolita, jer i pored toga što neki kondenzatori liče na "solid state", i oni su zapravo dobro zamaskirani elektroliti jer je po sredi parola "koliko para, toliko muzike" (tu mislim na kvalitet matične ploče)... Napajanje je drugi mogući krivac pa tek onda sve ostalo...
[ parmin @ 01.11.2019. 17:16 ] @
Promenio sam napajanje. Kupio sam novo. Isto se dešava. Kada malo odstoji - ohladi se i onda jedno par puta treba da ga palim. Ali ako ga isključim, pa ga uključim, odmah startuje. I nastao je problem, nemam ton. Sve drugo je u redu. Ne znam da li zvučna karta, odnosno deo na matičnoj ploči ima negde neko napajanje. I trebalo bi da pozakačinjem one male kabliće za reset, led diode. Jedino što sam dobro uradio, podmazao sam ventilatore i sada se ne čuje ni jedan. Rade bezšumno.
[ ineve74 @ 01.11.2019. 19:01 ] @
Trebo si da nadjes drugu plocu.Imas na Kupijem Prodajem sajtu.
[ gilopile @ 01.11.2019. 19:11 ] @
Jel si ikad pre imao zvuk na tom PC-u, mislim na toj ploci konkretno?
Ako nisi, mozda je sam audio IC crko i pravi problem kod BIOS posta. Udji u BIOS i pod integrated peripherals nadji Audio i stavi Disable. I onda testiraj da li pali iz prve.
[ ademare @ 01.11.2019. 19:31 ] @
Dzabe si kupovao napajanje . Ploca polako umire . Tako da je bolje da si novac preusmerio na zamenu ploce .

Ovo sto je crkao zvuk , najcesce crkne cip za zvuk , nalazi se na ivici ploce u delu ka konektorima spoljnim . Oko njega su po pravilu manji ili veci kondezatori . Najcesce kada crkne je vreo na dodir , mnogo vise nego kada je ispravan .

Probaj ovo sto Gile kaze , mada su male sanse za to . Najcesce nema nikakve razlike da li si iskljucio ili ukljucio zvuk , stalno je vruc .

Problem sa paljenjem moze biti povezan sa tim sto je otkazao zvuk , mada je pitanje da li je samo cip dodatni za zvuk otisao ili deo cipseta koji upravlja zvukom .

Najbolje skupljaj novac za plocu .

Na oglasima kada podaju neku plocu na primer za 1.000 din , prodavci kada ne radi zvuk to napisu i prodajuje za 500 din . Retko to ko hoce i da kupi , osim Gileta Naravno kupi pa pokusa da Opravi


Evo na slici sam ti obelezio gde je cip za zvuk , da ga pipnes dal se ugrejao jako .
[ Miroslav Cvejić @ 01.11.2019. 19:37 ] @
Veće su šanse da je tu southbridge krenuo da otpada sa ploče pa periferije ne rade. A i to sumnjivo paljenje ukazuje dodatno na hladan lem na southbridge čipu. Možda i neki PCI slot ne radi, nego to nije primetio još uvek.

Ploča zrela za zamenu, definitivno.
[ gilopile @ 01.11.2019. 20:03 ] @
Mare, to sto ce audio zagasiti u BIOS-u znaci da ga pri paljenju bios ne detektuje, a to sto se greje ne moze da sredi dok ga fizicki ne ukloni. Opcija disable u BIOS-u mu ne ukida 3.3V i bez obzira na enable/disable ako je crko bice vreo. Moze se samo i pin vcc otkinuti sa ploce...Audio Disable u BIOS-u i nema problema s te strane.

Ako nije cipset problem, sve se to resava laganini, u suprotnom ne vredi se baktati.

Mare, nije uopste lose kupiti plocu na kojoj je sve ispravno sem Audio ili LAN, to se resi za 20 min. Cak su neki LAN cipovi izmedju sebe kompatibilni i ne mora se ici sa istom oznakom sa zamenom. Tako i Audio. Stavljao sam svakakve kada nemam isti, na plocu 7.1 IC koji nosi drugu oznaku i 5.1 je i sve radi u fulu. Sve se lako vidi u datasheet i nema problema. Samo da se poklope pinovi Mic out, line out i front out, za ostalo manje bitno ako ce se koristiti samo stereo. Ostali pinovi u velikom broju revizije i modela cipa su isti.

Secam se i ranije na starijim plocama svuda RTL8201CP LAN IC, cak i u wifi ruterima RTL8201CP ili CL, al se to menjalo :D Sada zahebanije sa minijaturnim ic-evima 1gbit...ima ih na desetine razlicitih...krs

Mada te ploce imaju i PCI, pa nije problem i ubaciti neku krstenu zvucnu Live od nekoliko stotina din i LAN takodje.
Sve se vrlo lako sredi samo da je CPU socket, mem slotovi i cipset ok.


[Ovu poruku je menjao gilopile dana 01.11.2019. u 21:21 GMT+1]
[ parmin @ 03.11.2019. 09:23 ] @
Probao sam da odem u BIOS, ali neće. Kada startujem, pritisnem ctrl+alt+del, tako sam ranije ulazio u BIOS, ali sada neće, jednostavno ga resetuje, kada dobije tu komandu. Ne znam drugi način. Inače kad ga palim čuju se 3 tiha bip i jedan jači, ako je to bitno.
[ gilopile @ 03.11.2019. 09:42 ] @
Dobro je to oko beepa, tako te msi bibicu.
Za ulaz u bios cukaj samo `delete`. Naravno da ce da se resetuje sa ctrl+alt+del. Ta komanda zato i sluzi, a ne za ulaz u bios.
Cim startujes komp brzo pritiskaj delete. Nemaju one bas brz bios post, imas vremena da stisnes delete i opusteno kada baci sliku.
[ calexx @ 03.11.2019. 09:42 ] @
Prvi put čujem da se ctrl+alt+del koristi za ulazak u bios.
[ Branimir Maksimovic @ 03.11.2019. 09:46 ] @
obicno pise sta je za ulaz u BIOS na splash screen-u.
[ gilopile @ 03.11.2019. 09:49 ] @
Kada udjes u bios disable audio i javi kako se ponasa.
Taj `splash screen` i logo znaju bas brzo da prolete, stoga mora `pause` i ona procitas i `space` za nastavak posta.
[ parmin @ 04.11.2019. 17:30 ] @
Recimo da je sada sve u redu. Hvala svima na dobroj volji. Jutros je upalio iz drugog puta. A namestio sam i one male žičice za led diode. Ne radi mi hdd led, da li zbog sijalice ili nešto drugo, ali ima i zvuk i sve je super sada. Kada skupim neku paricu, možda ću da kupim i neku bolju ploču. Ako ne novu, onda polovnu, pa šta mi Bog i sreća daju. Hvala još jednom.
[ parmin @ 10.11.2019. 21:42 ] @
Citat:
calexx:
Prvi put čujem da se ctrl+alt+del koristi za ulazak u bios.

Morao sam da se osvrnem na ovaj komentar. Imao sam matičnu ploču Asus M2N i u uputstvu stoji da treba upravo pritisnuti ctrl+alt+ i to držati, a del više puta brzo pritisnuti i tako se ulazi u bios. Na ovoj ploči na prvoj slici, nema nikakvo uputstvo kako se ulazi u bios. Zato sam to pomenuo. Sinoć sam rasčišćavao kutiju sa delovima i žicama od kompjutera i nađoh tu knjižicu za raniju matičnu ploču. I kažem video sam da tako piše u uputstvu.
[ tuxserbia @ 10.11.2019. 22:16 ] @
Pročitaj malo bolje to upustvo.
Ako prođeš POST ekran, pa želiš da restartuješ kompjuter upravo to. Za ulazak samo DEL

Nije loše imati pri ruci googletovog prevodioca za ovakve stvari
[ calexx @ 11.11.2019. 09:12 ] @
Samo da proverim, proćitao si ovo:
Citat:
The firmware chip on the motherboard stores the Setup utility. When you start up
the computer, the system provides you with the opportunity to run this program.
Press <Del> during the Power-On Self-Test (POST) to enter the Setup utility;
otherwise, POST continues with its test routines.

If you wish to enter Setup after POST, reboot the system by doing any of the
following procedures:
• Restart using the OS standard shut-down procedure.
• Press <Ctrl>+<Alt>+<Del> simultaneously.
• Press the reset button on the system chassis.
• Press the power button to turn the system off then back on.
[ gilopile @ 11.11.2019. 09:17 ] @
Ctrl+alt+del
Sa tom kombinacijom dugmica neces uci ni u jedan racunar u bios na ovom svetu :D

Mozda si uspeo da udje samo slucajno sa tom kombinacijom kada nije prihvatio naredbu i poslednje dugme koje si stiso je bilo DEL.

Za ulaz u BIOS na 90% desktop je DEL, nesto manje F2 na brend racunarima i jos redje F10.
Laptop uglavnom F2, redje del i F10. i neki modeli sa `escape` i dobijes podmenu sa opcijama sta dalje...quick boot, bios, diagnostic...
Neki noviji modeli nikako sa dugmicima, vec ima rupica sa tasterom za ulazak u BIOS, sto je potpuno debilno, al ajd.
[ Zlatni_bg @ 11.11.2019. 10:47 ] @
Verovali ili ne, juce namestam drugarici nekog Acera, kupila kod nekih "lokalnih" laptop i instalirali joj windows (mo's mislit') i fazon 5 antivirusa, a devojka ima nekog mucenog celerona u njemu, novije generacije al' je celeron. Toliko ga ubijaju AV-ovi da racunar nabija 100% CPU samo od toga. YT ne moze ni da se startuje.

Nikad nisam ceprkao po Acerima iskreno, iako zamalo pre mesec-dva da uzmem Swift 5, i treba da nadjem kako da udjem u BIOS. F2, F10, F12, DEL, nema sta nisam pritiskao, nece. Startujem ja BIOS iz Win10 ('fala Bogu pa postoji i ta opcija) i posle skontam da moram da mu stopiram POST preko ctrl+alt+del i tek onda mogu da udjem u BIOS, inace ignorise sve.

Kazem devojci dok sam radio na tom lap topu da mi izgugla kako da udjem u BIOS na Aceru, ona mi isto kaze ctrl+alt+del pre nego sto sam stvarno video da je neophodno, i krenem da joj se smejem, "da, da, uci cu u BIOS na ctrl alt del"... :)
[ gilopile @ 11.11.2019. 11:07 ] @
Mozda samo pauziras sa PAUSE bios post.

Inace, nista cudno. U velikoj vecini slucajeva kad mi donesu komp i kazu da je uzasno spor i da ga malo softwerski dovedem u red, da ne poverujes,
Ja mislim da nema tog AV koji ljudi ne instaliraju, samo da im se ponudi, odmah klikcu na dozvoli. Po 5, 6 tih cuda u kompu imaju...:D

Sve to pobrisem i stavim 360 security i to je sasvim dovoljna zastita za prosecnog fejzbucara i jutjubera. Komp posle toga prodise. Avast isto tako izbegavam u sirokom luku. Sto to gownno zna da uhebe racunar, uspori ga kao da imas unutra Pentium III procesor i svako malo nesto drnda, svlaci, apdejtuje...Nepotrebno. Ako si baksuz, naletices na neku novokompovanu viruscinu, ni svi AV ovog sveta te ne mogu spasiti.
[ Branimir Maksimovic @ 11.11.2019. 11:15 ] @
Jos dok sam koristio XP, hteo sam jednom da testiram AV software tako sto sam nabavio CD pun virusa. Najbolje sto sam postigao je detekcija od 50% virusa tad, to je bilo pre 2008.
[ calexx @ 11.11.2019. 11:29 ] @
Citat:
Zlatni_bg:i posle skontam da moram da mu stopiram POST preko ctrl+alt+del i tek onda mogu da udjem u BIOS, inace ignorise sve.
Da nije problem sa fast boot u biosu ili u w10? Teoretski je moguće da neko stavi alt-ctrl-del za ulazak u bios ali verovatno izbegavaju jer je to ipak namenjeno za nešto drugo pa da ne mešaju.
[ Zlatni_bg @ 11.11.2019. 12:19 ] @
Ma jok, morao post da se zaustavi time. Gledao sam bas za fast boot jer mi je prvo on pao na pamet ali ni on ne blokira tastere za ulaz u BIOS, a nista sem "secure" opcije vezano za boot nije bilo, nije postojao fast boot.

Ja nemam zivaca uglavnom da se zezam s tim "av" sto su ljudi instalirali, naravno da mora da bude i po jedan anti-malware, pa neki adblocker, pa ono sto utorrent i slicni programi ponude kao dodatak instalaciji sto naravno svi prihvate... na kraju uzmem i lepo reinstaliram win svima, da ne tripujem dal im je komp jednostavno spor pa je spor ili ja nisam dovoljno sr**a pokupio koja su instalirana.

Od osmice na ovamo ne vidim potrebe za bilo cime sem integrisanog, windowsovog defendera (u win10 se drugacije zove). Nego, skrenuh vam dosta s teme, htedoh samo da se ubacim na konto ovog ctrl alt del :) Ni ja nisam verovao da fastboot ili bilo sta blokira ulaz u BIOS do juce.
[ ademare @ 11.11.2019. 13:54 ] @
Evo clanka :

https://www.makeuseof.com/tag/enter-bios-computer/

Pa tu ima po Vendorima i za Acer pise , ali uz napomenu za starije modele :


Acer BIOS Keys

The most common keys to enter Setup on Acer hardware are F2 and Delete.

On older computers, try F1 or the key combination Ctrl + Alt + Esc.

If your computer features an ACER BIOS, you can restore the BIOS to bootable settings by pressing and holding the F10 key. Once you hear two beeps, settings have been restored.

Ali ovde i ne pise kombinacija sa Del ?
[ gilopile @ 11.11.2019. 14:03 ] @
Ljudi, nema sa ctrl+alt+del, svakom kompu je to naredba za restart u BIOS-postu.
Pa nema racunara koji mi nije prosao kroz ruke, sve moguce varijante za ulazak u BIOS sam imao, kakav bre crni ctrl alt del. O cemu vi zborite, to ne moze biti direktna kombinacija za ulazak u BIOS. To sto cukate i nekako udjete, to nema veze sa ovom kombinacijom istovremenog pritiska tih triju tipaka.
[ Zlatni_bg @ 11.11.2019. 14:34 ] @
Ne ne, nisi procitao skroz. Nije za ulazenje u BIOS vec zaustavljanje butovanja. Ukoliko ga ne zaustavis, ne mozes da udjes u BIOS pritiskom na F(x), koje god da je bese bilo. Samo izignorise komandu za ulazak u BIOS i ode u Win.
[ mrkabrka @ 11.11.2019. 19:31 ] @
Probaj da instaliraš Win7 ,može biti i do OS-a.,ipak je win 10 noviji operativni sistem , a može biti i do neodgovarajućih drajvera za win 10 ...
[ mrkabrka @ 11.11.2019. 19:35 ] @
To je iz iskustva ., evo radim na kršu od pre 11 godina., i radi kao "Doksa" ., probao sve OS-ove i najbolje se pokazao ipak Win 7 Pro - 64bit-a ...
[ parmin @ 03.12.2019. 20:17 ] @
Zvuk sam popravio tako što sam apdejtovao riltek i sve je u redu. A što se tiče toga da mi se kompjuter pali iz 5-6 puta, mislim da sam i to rešio. Odnesem kod jednog majstora, kod njega odmah upali, odnesem kod drugog majstora, odmah upali. Dođem kući, kod mene neće. Sva sreća pa sam imao stari monitor, od starog kompjutera. Zamenio sam njega i upali iz cuga. Videću sutra u jutru, šta će biti.
[ parmin @ 11.12.2019. 07:40 ] @
I evo našao sam šta je u pitanju. Monitor je bio problem. Majstor Gaga, pravi majstor, otvorio je monitor, pronašao 6 elektrolita, koji su bili deformisani, malo i mnogo, zamenio ih i sada radi "k'o Doxa". Hvala svima na savetima. Nadam se da će ovo nekome koristiti.
[ Zlatni_bg @ 11.12.2019. 07:57 ] @
Iskren da budem, to nema bas puno logike. Svi racunari koje ja koristim mogu sasvim normalno da se upale i bez prikacenog monitora.
[ gilopile @ 11.12.2019. 10:12 ] @
Jbg, nisi ti dobro nama objasnio.
Zlatni, ne misli da li on kresne, kresne on, zavrti sve ali nema slike.
Pa to si prvo trebao da uocis da se monitor ne pali.
Postoji i test mod, a on se pali tako sto iscupas VGA kabel. I ako monitor prikaze NO signal, on je 90% ispravan.
Al nema veze, bitno da si resio problem.
[ ademare @ 11.12.2019. 12:28 ] @
Hahahaha , Eto Gile Slab si Majstor

Ne da ne citas misli , to radis dobro , vec treba da se virtuelno projektujes tamo gde je kvar i osacujes stvar , jer je ovo u pitanju 5 sekundi dijagnostika , samo treba biti uz pokvareni uredjaj


Naravno u pitanju je ironican post , jer niko nije vidovit , ako pokretac teme ne zna da objasni sta se dogadja .
[ gilopile @ 11.12.2019. 12:57 ] @
Objasnio je on ok, ali mi smo mozda trebali da pretpostavimo i na los monitor, al nekako smo svi odmah isli u smeru kucista.

Sram da na s bude sve skupa :D
Jedini pravi majsto ovde se pokazao mastor Gaga :) Al to mu dodje isto, Gaga, Giga, Gisha, Gile, Gilopile :)